Conectarse

Recuperar mi contraseña

Últimos temas
» PRESENTACION NUEVO USUARIO
Hoy a las 7:12 am por jesus padrino

» PRESENTACIÓN
Hoy a las 6:57 am por jesus padrino

» Problemas con mi twingo
Ayer a las 10:26 pm por ronal

» nueva astronave de combate twingo
Jue 13 Abr 2017, 5:19 pm por JordiPerez

» Nuevecita
Miér 12 Abr 2017, 11:45 am por yogurtus

» mi caja presenta problemas
Lun 20 Mar 2017, 4:10 pm por JordiPerez

» Presentandome
Jue 16 Mar 2017, 9:36 pm por Kevindea

» tema nuevo
Lun 13 Mar 2017, 10:10 pm por colomboccs

» Presentación
Dom 12 Mar 2017, 11:12 am por ronal

Abril 2017
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Ayuda falla caliente cuando puyo a fondo

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Lun 25 Jul 2016, 8:05 pm

Primero que nada quiero disculparme con los moderadores, ya llevo tiempo en la comunidad y no se porque razon no me permite crear nuevos temas en el area de mecanica.

Mi problema ahora es el siguiente vengo de un problema con el minimo del carro que solucione cambiando el TPS todo excelente. Hace dos semanas aquí en caracas en una subida fuerte el carro me cabeceo (como si fuera metido un recorte) y al agarrar cola empezo a fallarme (imagine que habia vuelto el problema del tps que se yo) me estacione un rato y luego todo fino como si nada. Ayer en carretera al querer pasar un carro y recortar y puyarlo me volvio a hacer exactamente lo mismo, volvio la falla de las colas etc. Estacione y como si nada, luego de camino a casa hice un hallazgo la falla la hace en caliente cuando lo puyo a fondo. Ya he consultado con otros panas twingueros y me dicen que camie el filtro de gasolina (eso como inicio) y luego ir descartando con bujias, cables, filtro de aire ETC. Queria saber si alguno le ha pasado, tiene alguna idea de como arreglarlo ETC cualquier aporte es bueno. NOTA:  He notado que el carro tiene un poco mas de consumo de combustible ( no se si son cosas mias pero se echo medio tanque de caracas a naiguata cosa que no lo veo muy normal) Atento a sus respuestas amigos twingueros.
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por josedt el Jue 28 Jul 2016, 8:42 pm

Hola Kevindea.

Pareciera ser una falla de inyección, como si el carro le faltara gasolina cuando necesita. Tienes tiempo sin limpiar inyectores o cambiar los filtros?

Lo raro es que sea solo en caliente y que persista después cuando estás en la cola. 

A veces esas fallas raras son la combinación de muchas cosas que están funcionando a medias. Capaz una bobina fallando, unos inyectores sucios, los cables de bujias dañados... todo se junta y el síntoma es muy extraño.

josedt
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 3
Fecha de inscripción : 28/07/2016

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Josman el Mar 02 Ago 2016, 10:56 am

que tal amigos?
yo me inclinaría por revisar la bomba de gasolina, si la falla se presenta cuando está caliente, puede ser la bomba de gasolina, y la falla se debe a que cuando aceleras exiges mas consumo de combustible, y ya la bomba no manda tanto, a mi me ocurria lo mismo y esa fue la solución, reemplacé la bomba y listo!

no olvides comentar la solución!
avatar
Josman
Pioneros
Pioneros

Localización : Barinas
Mensajes Escritos : 307
Fecha de inscripción : 16/01/2013
Edad : 30

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Sáb 06 Ago 2016, 2:09 pm

Josman tenias la misma falla? caliente y cuando metes acelerador a fondo? . Les cuento cambie el filtro de gasolina (estaba sucio bastante) probe corriendo el carro (ya que lo hace caliente) y siguio la falla. Me dispuse entonces a checar el filtro de la bomba de gasolina, el de malla. lo limpie ya que no lo venden arme todo de vuelta, crei solucionado el problema pero que va. hoy subi a los teques y cuando baje ya en plano en la valle coche decidi probrar acelerando a fondo y de nuevo el bendito problema QUE YA ME TIENE VERDE. No les comente por cierto, escanie y sale perfecto el carro. CUALQUIER AYUDA LA AGRADEZCO
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Sáb 06 Ago 2016, 2:11 pm

Por cierto hoy cuando me hizo la falla me lo traje asi fallando a mi casa una vez que llegue SIN APAGAR EL CARRO (porque se le quita) y con ayuda de un amigo, el acelerando a fondo (para que fallara) y yo atras escuchando a la bomba me di cuenta que el sonido de la bomba es constante, o sea no es que es q deja de sonar o mandar cuando falla. NO SE SI TENGA ALGO QUE VER. AYUDENME PORFAVOR
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Sáb 06 Ago 2016, 2:13 pm

josedt escribió:Hola Kevindea.

Pareciera ser una falla de inyección, como si el carro le faltara gasolina cuando necesita. Tienes tiempo sin limpiar inyectores o cambiar los filtros?

Lo raro es que sea solo en caliente y que persista después cuando estás en la cola. 

A veces esas fallas raras son la combinación de muchas cosas que están funcionando a medias. Capaz una bobina fallando, unos inyectores sucios, los cables de bujias dañados... todo se junta y el síntoma es muy extraño.
ciertamente mi pana me inclino tambien por que sea falla de gasolina, ya cambie los dos filtro de gasolina y la falla persiste.
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Mar 13 Sep 2016, 4:35 pm

Amigos les escribo para comentarle como va el asunto. Lleve al carro a un taller y supuestamente la bomba no mandaba suficiente. La compre nueva en el rombo y se monto perfecta. Pero la falla persiste. Al estar caliente y acelerar a fondo se queda, corcovea hay que sacarle un poco el acelerador y empareja y luego apagarlo y volverlo a prender. AYUDA POR FAVORRRR
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Frankbike3 el Mar 13 Sep 2016, 11:12 pm

Buenas noches amigo! Descarta cambiando bujías,  probando con una bobina de otro carro... Limpieza de bujías no te recomiendo... 

En una oportunidad me daba esa falla y fue bujías... Hasta tráquea las bases del motor del corcoveo.
avatar
Frankbike3
Amateur
Amateur

Localización : Caracas - DC
Mensajes Escritos : 35
Fecha de inscripción : 20/09/2010

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Jue 15 Sep 2016, 5:18 pm

Correcto frank cambie bujias y cables y la falla persiste. Pero creo que ya encontre la falla. Les explico. Recientemente se me echo a perder el TPS y le tuve que comprar uno generico de segunda mano ya que para mi carro (EL TPS VA A PRESION) no es muy comercial y no se consiguen. Bueno en efecto, hoy cuando me fallo (ahora lo hace frio tambien) le desconecte el tps e hice exactamente lo mismo que cuando estaba conectado para que fallara y mi sorpesa NO FALLO. repeti esta operacion 3 o 4 veces y casualmente con el tps conectado es que falla si el chupon del tps como si nada (solo que la marcha no rinde tanto obviamente) UDS QUE OPINAN. ando en busqueda de un MAGNETI MARELLI pero de verdad no consigo solo se consigue el que va con tornillos.
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Josman el Vie 16 Sep 2016, 9:30 am

Que tal kevindea.-
pues que te cuento, tengo las misma falla, no tengo el número a la mano pero busca por las páginas amarilals repuestos marin aca en barinas ellos son los duros en repuestos renault en nagua nagua tienen otro pero no recuerdo el nombre ellos son clientes mios y yo de ellos.
Te apuesto que la falla te da cuando está caliente, lo apagas y lo enciendes a los minutos y prende como ahogado cierto??
avatar
Josman
Pioneros
Pioneros

Localización : Barinas
Mensajes Escritos : 307
Fecha de inscripción : 16/01/2013
Edad : 30

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Vie 16 Sep 2016, 1:07 pm

Hola josman, generalmente la hacia caliente, ahora ni tanto tibio lo hace. el carro anda perfecto todo bien el asunto cuando pisas la chola a fondo en cualquier velocidad 2 o 3 seg el carro se queda corcovea falla y no responde tienes que sacarle un pelo el pie y medio responde y queda fallando, lo apagas unos 10 seg y lo prendes y fino. Te esta pasando igual? NO SE SI ES UNA FALLA COMUN DE UN TPS DEFECTUOSO.
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Lun 19 Sep 2016, 11:56 pm

AMIGOS SOLUCION. Tomen en cuenta siempre que al plantear un problema en el foro y solucionarlo (o creer solucionarlo en mi caso) Notificarlo por si alguien mas tiene el mismo percance.

Efectivamente amigos TPS Magneti Marelli no consigo en ningun lado. Gracias a dios tenia uno guardado que cambie hace tiempo porque me dio la famosa falla del minimo ya que estaba lleno de aceite. Pues escurrio todo el aceite lo limpie bien y lo monte y hasta el sol de hoy probado en tazon no me ha fallado mas. OJO CON LOS REPUESTOS GENERICOS SIN MARCA LO BARATO SALE CARO
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Josman el Mar 20 Sep 2016, 10:38 am

Excelente aporte kevindea, en youtube, no recuerdo el canal hay un colombiano que explica alguans fallas de este sensor y como cambiarlo.
y pues, el mio es de tornillos, tengo que buscar uno y ver que ocurre y comentar!.
por cierto, la valvula iac, no la lee la ecu, he probado varias, de echo de ottros carros incluyendo el cuerpo de aceleración y nada!, alguna sugerencia??
avatar
Josman
Pioneros
Pioneros

Localización : Barinas
Mensajes Escritos : 307
Fecha de inscripción : 16/01/2013
Edad : 30

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Kevindea el Mar 20 Sep 2016, 4:23 pm

Si Josman cambiar el de presion es un tiro al piso lo que da flojera es bajar el cuerpo de aceleracion pero bueno. Que falla tienes tu? la del minimo? como sabes que la IAC no esta accionando?
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 117
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Josman el Miér 21 Sep 2016, 4:12 pm

tengo la falla que presentaba tu nave, y la de la iac, pues al conectar una no entra ni sale! sabes que su función es abrir y cerrar el pase de aire por la entrada superior del cuerpo de aceleracion.
y si, tienes razón es una lala bajar el cuerpo!
avatar
Josman
Pioneros
Pioneros

Localización : Barinas
Mensajes Escritos : 307
Fecha de inscripción : 16/01/2013
Edad : 30

Volver arriba Ir abajo

Re: Ayuda falla caliente cuando puyo a fondo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.