Conectarse

Recuperar mi contraseña

Últimos temas
» mi twingo 2008 18v me enciede la luz naranja zig zag
Ayer a las 10:24 pm por Golcero

» Saludos
Miér 20 Sep 2017, 9:51 pm por ronal

» Aceite de motor negro
Miér 20 Sep 2017, 6:06 am por saruro

» quien vende conmutador de luces para twingo 2008
Mar 19 Sep 2017, 8:10 am por JordiPerez

» Como cambiar las gomas de las valvulas motor 8v año 2000
Dom 17 Sep 2017, 9:21 am por JordiPerez

» saludos
Mar 12 Sep 2017, 9:13 pm por ronal

» Saludos.
Sáb 09 Sep 2017, 8:39 pm por Kevindea

» AIRE ACONDICIONADO TWINGO
Jue 07 Sep 2017, 10:14 pm por ronal

» Hola amantes del twingo
Vie 01 Sep 2017, 12:06 pm por manuelfb

Septiembre 2017
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

PROBLEMA ACELERACION

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA ACELERACION

Mensaje por orangel14 el Dom 23 Oct 2016, 7:36 pm

Saludos, tengo un twingo 8V 2001 y presenta la siguiente falla...El carro enciende rueda pero luego de el carro pierde fuerza, cuando meto la velocidad el carro acelera pero pierde fuerza no se apaga pero va como forzado, se le limpio el cuero de aceleración y la falla continuo, el mecánico me dice que puede ser los sensores IAC y TPC porque el carro cuando esta parado y prendido hace como que se va apagar pero se mantiene prendido y también parece que se acelera solo, como indique anteriormente estos sensores están pegados al cuerpo de aceleración pero el problema es que no se pueden sacar porque están pegados al cuerpo de aceleración , están como remachados no están atornillados , alguien me puede ayudar con esto

orangel14
Amateur
Amateur

Localización : caracas
Mensajes Escritos : 14
Fecha de inscripción : 17/12/2012
Edad : 35

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por ronal el Lun 24 Oct 2016, 7:57 pm

buenas noches,

epa orangel14 el mecánico que se lo estas llevando trabaja solo con renault? le sugiero llevarselo a un mecánico que solo trabaje con renault y asi no gastara dinero de mas, asi le meten la can clip de la renault para escanearlo.

ronal
Pioneros
Pioneros

Localización : valencia
Mensajes Escritos : 815
Fecha de inscripción : 31/05/2014

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por Kevindea el Mar 25 Oct 2016, 9:50 am

Saludos Orangel14, a ver en primer lugar no es TPC es TPS. En segundo lugar ambos si salen, solo que van a presion y debe hacerse con cuidado. antes que nada te recomiendo leas este post que subi hace tiempo [Tienes que estar registrado y conectado para ver este vínculo] .
Lo que te voy aconsejar es que primero que nada escanees. Una vez alli con el scaner mueve el acelerador (o la mariposa si le das desde adelante) para que veas si arroja error. Si no da error no te desanimes (lee bien mi post) le meti escaner varias veces (el can clip) no me arrojo error (y el problema lo tenia el tps). Quieres hacer una prueba casera. Desconecta el tps (en aceleracion en primeras velocidades fallara un poquito luego se le quitara) ve si te mantiene la falla. Aplica despues lo mismo con la IAC esta si te fallara un poquita mas ya que quedara en una posicion fija. Pero es el mismo tema, ve si falla. Nuestros twingo tienen un defecto y es que la manguera gruesa que sirve de desahogo de la tapa de valvula devuelve aceite al codo negro de plastico que va al cuerpo de aceleracion y este aceite suele filtrarse a los sensores, fue lo que me paso a mi, (en el tps) Porfavor comentanos.
avatar
Kevindea
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 166
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.