Conectarse

Recuperar mi contraseña

Últimos temas
» me presento y digo mi falla
Jue 15 Nov 2018, 9:39 pm por LAC

» PRESENTACIÓN
Mar 13 Nov 2018, 11:39 am por JordiPerez

» Twingo no enciende ni empujado
Lun 12 Nov 2018, 6:04 am por erick sayago

» Presentación y Falla
Miér 07 Nov 2018, 5:50 pm por JordiPerez

» canister twimgo 2008 16v
Lun 15 Oct 2018, 11:11 am por Rococ2

» hola amigos aficionados del twimgo
Lun 15 Oct 2018, 9:51 am por Rococ2

» Presentación
Miér 10 Oct 2018, 9:11 am por ronal

» PROBLEMA PARA ENCENDER! avioncito o chip del switch?
Miér 10 Oct 2018, 9:06 am por ronal

» Presentación
Jue 04 Oct 2018, 11:18 am por twinrrari

Noviembre 2018
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

PROBLEMA ACELERACION

Ir abajo

PROBLEMA ACELERACION

Mensaje por orangel14 el Dom 23 Oct 2016, 7:36 pm

Saludos, tengo un twingo 8V 2001 y presenta la siguiente falla...El carro enciende rueda pero luego de el carro pierde fuerza, cuando meto la velocidad el carro acelera pero pierde fuerza no se apaga pero va como forzado, se le limpio el cuero de aceleración y la falla continuo, el mecánico me dice que puede ser los sensores IAC y TPC porque el carro cuando esta parado y prendido hace como que se va apagar pero se mantiene prendido y también parece que se acelera solo, como indique anteriormente estos sensores están pegados al cuerpo de aceleración pero el problema es que no se pueden sacar porque están pegados al cuerpo de aceleración , están como remachados no están atornillados , alguien me puede ayudar con esto

orangel14
Amateur
Amateur

Localización : caracas
Mensajes Escritos : 14
Fecha de inscripción : 17/12/2012
Edad : 37

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por ronal el Lun 24 Oct 2016, 7:57 pm

buenas noches,

epa orangel14 el mecánico que se lo estas llevando trabaja solo con renault? le sugiero llevarselo a un mecánico que solo trabaje con renault y asi no gastara dinero de mas, asi le meten la can clip de la renault para escanearlo.

ronal
Pioneros
Pioneros

Localización : valencia
Mensajes Escritos : 872
Fecha de inscripción : 31/05/2014

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por Kevindea el Mar 25 Oct 2016, 9:50 am

Saludos Orangel14, a ver en primer lugar no es TPC es TPS. En segundo lugar ambos si salen, solo que van a presion y debe hacerse con cuidado. antes que nada te recomiendo leas este post que subi hace tiempo [Tienes que estar registrado y conectado para ver este vínculo] .
Lo que te voy aconsejar es que primero que nada escanees. Una vez alli con el scaner mueve el acelerador (o la mariposa si le das desde adelante) para que veas si arroja error. Si no da error no te desanimes (lee bien mi post) le meti escaner varias veces (el can clip) no me arrojo error (y el problema lo tenia el tps). Quieres hacer una prueba casera. Desconecta el tps (en aceleracion en primeras velocidades fallara un poquito luego se le quitara) ve si te mantiene la falla. Aplica despues lo mismo con la IAC esta si te fallara un poquita mas ya que quedara en una posicion fija. Pero es el mismo tema, ve si falla. Nuestros twingo tienen un defecto y es que la manguera gruesa que sirve de desahogo de la tapa de valvula devuelve aceite al codo negro de plastico que va al cuerpo de aceleracion y este aceite suele filtrarse a los sensores, fue lo que me paso a mi, (en el tps) Porfavor comentanos.
avatar
Kevindea
Expertos
Expertos

Localización : caracas
Mensajes Escritos : 223
Fecha de inscripción : 14/12/2015

Volver arriba Ir abajo

Re: PROBLEMA ACELERACION

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.