Conectarse

Recuperar mi contraseña

Últimos temas
» Hola amantes del twingo
Ayer a las 9:46 am por manuelfb

»  twingo bota humo blanco y huele a aceite quemad
Jue 17 Ago 2017, 7:14 am por JordiPerez

» mi caja presenta problemas
Dom 13 Ago 2017, 8:55 pm por Kevindea

» Bienvenidos al Foro del Cub Twingo de Venezuela
Jue 10 Ago 2017, 12:15 pm por jorfran20

» Presentación Nuevo Usuario
Mar 01 Ago 2017, 6:16 pm por ronal

» me presento
Lun 31 Jul 2017, 7:11 pm por ronal

» presentacion nuevo usuario
Jue 27 Jul 2017, 7:16 am por henry sosa

» Bote de aceite en el cuerpo de aceleracion
Lun 24 Jul 2017, 10:14 pm por junior parra

» Un Nuevo Ususario
Lun 24 Jul 2017, 10:24 am por ronal

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Hola a todos

Ver el tema anterior Ver el tema siguiente Ir abajo

Hola a todos

Mensaje por Henrack el Miér 17 Ago 2016, 12:28 pm

Ante todo reciban un saludo.

Soy estudiante de la Universidad Central de Venezuela tengo 24 años, y tengo un twingo del año 1999. EL twingo se lo compre a mi tia que en realidad no lo usaba mucho . El carro tiene 130.000 kilometros y esta en buenas condiciones pero ultimamente ha fallado mucho. Por esta razón quisiera solicitar su ayuda ya que no soy muy experto en mecanica en general. Igualmente estoy a la disposición en lo que pueda ayudar.

Sin mas que añadir muchas gracias.

Henrack
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 3
Fecha de inscripción : 17/08/2016

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por Henrack el Miér 17 Ago 2016, 12:35 pm

El problema que ha estado presentando el carro me parece un poco extraño. Básicamente, prendo el carro sin problemas por la mañana antes de ir al trabajo, ruedo aproximadamente 9 kilómetros hasta llegar, llego sin problemas a mi destino, sin embargo cuando apago el carro no puedo volverlo a prender sin tener que esperar por lo menos 30 minutos ya que no enciende (Creo que tengo que esperar hasta que el carro se enfrié, ya que no me pasa el problema si voy a un destino muy cercano de donde prendí el carro). Cuando intento prenderlo hasta el ruido de encendido pero muy pausado y a veces ni lo hace. Me han comentado que puede ser la computadora, o las bujías pero no estoy seguro, igualmente consultaré con un mecánico pero quisiera saber opiniones previas para tener idea del asunto.

Muchas gracias de antemano por su ayuda.

Henrack
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 3
Fecha de inscripción : 17/08/2016

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por ronal el Miér 17 Ago 2016, 1:15 pm

buenas tardes,

epa henrack bienvenido al club, le recomiendo llevar el carro a un especialista solo en renault para que le hagan una revison buena y le digan que es, y compre piezas que no son, asi no gaste dinero de mas. lo mas seguro sea algo sencillo? hace cuanto le han cambiado lo correa de tiempo mosca con eso, es recomendable cuando se compra un carro sino le han cambiado su correa de tiempo, cambiarsela a menos que tenga pocos meses montada es solo una sugerencia y tambien hecharle refrigerante en veza de agua de chorro, espera de todas maneras que alguien del foro te guie a ver si tu mismo puede empezar a revisarlo o que te recomienden un mecanico de confianza, nos cuenta como te ha ido.

ronal
Pioneros
Pioneros

Localización : valencia
Mensajes Escritos : 798
Fecha de inscripción : 31/05/2014

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por ronal el Miér 17 Ago 2016, 1:17 pm

lo mas seguro sea algo sencillo lo que tiene tu carro.

ronal
Pioneros
Pioneros

Localización : valencia
Mensajes Escritos : 798
Fecha de inscripción : 31/05/2014

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por Josman el Jue 18 Ago 2016, 8:20 am

buen día Henrack.-
ante todo, bienvenido al foro!
en cuanto a tu falla comentas algo interesante que es que el carro estuvo mucho tiempo parado, por loco que suene, revisa en que condiciones está la bateria, la falla te la produce el arranque al calentar, te explico, el arranque al calentar, consume un poco mas de corriente, si la batería no tiene la sufuciente carga el arranque suena como lento, y por eso es que debes esperar a que se enfrie y prende como si nada, no está de más que le hagas un mantenimiento preventivo al arranque!

no olvides comentar lo que soluciones hermano!
avatar
Josman
Pioneros
Pioneros

Localización : Barinas
Mensajes Escritos : 307
Fecha de inscripción : 16/01/2013
Edad : 30

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por Henrack el Jue 18 Ago 2016, 6:10 pm

Muchas gracias por sus respuestas. En efecto ayer probe y si esta mala la bateria, lo que me alivia un poco. Lo malo es que ya que no soy titular del carro y el dueño se encuentra fuera del pais, no puedo comprar la bateria en la duncan. La que consigo esta en 71.000,00 Bsf lo que considero caro.

Muchas gracias de verdad por la ayuda.

Henrack
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 3
Fecha de inscripción : 17/08/2016

Volver arriba Ir abajo

Re: Hola a todos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.