Conectarse

Recuperar mi contraseña

Últimos temas
» PRESENTACION
Jue 22 Feb 2018, 11:14 pm por Kevindea

» Presentación y duda de fuerza
Jue 22 Feb 2018, 11:06 pm por Kevindea

» Bote de aceite en el cuerpo de aceleracion
Dom 28 Ene 2018, 7:34 am por dusan

» Bienvenidos al Foro del Cub Twingo de Venezuela
Lun 22 Ene 2018, 7:28 pm por jefe

» Mi twingo pasa mucha gasolina por los inyectores
Dom 21 Ene 2018, 2:23 pm por ronal

» Presentacion
Vie 19 Ene 2018, 2:41 pm por Kevindea

» Presentación y dudas
Vie 19 Ene 2018, 2:32 pm por Kevindea

» Servicio de cambio de correa de tiempo a domicilio
Jue 18 Ene 2018, 2:00 pm por Kevindea

» Hola amigos twingueros
Jue 18 Ene 2018, 1:33 pm por Kevindea

Febrero 2018
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728    

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

twingo año 2000 8v

Ir abajo

twingo año 2000 8v

Mensaje por carlos garcia el Miér 19 Ago 2015, 10:37 am

buenos dias a todos los que pertenecen a este club, soy carlos y tengo un twingo 8v que hace semanas le hice cambio de empacadura de camara, cambio de correa de tiempo. al momento de terminar el montaje de esos productos y motor decidi prender el carro la cual prendio sin problemas pero al pasar 30 minutos encendido lo fui acelerar por el cuerpo de aceleracion y se apago el carro la cual no quiso prender mas, mande a probar la bobina y esta mandando normal, comprre el sensor de encendido porque supuestamente era eso y nada. no se que falla presenta si de energia o abra corrido los tiempo? por favor deseo su colaboracion de opiniones sobre este caso que no hallo el problema.
muchas gracias

carlos garcia
Amateur
Amateur

Localización : caracas
Mensajes Escritos : 11
Fecha de inscripción : 06/07/2015

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.