Conectarse

Recuperar mi contraseña

Últimos temas
» CUANDO PRENDO EL AIRE TIEMBLA MUCHO EL BOLANTE Y EL TABLERO
Ayer a las 6:32 pm por AGUSAIN

» CAMARA TWINGO 16V
Vie 09 Jun 2017, 8:16 am por yogurtus

» PRESENTACION NUEVO USUARIO
Lun 29 Mayo 2017, 6:58 pm por yogurtus

» PRESENTACION NUEVO USUARIO
Lun 22 Mayo 2017, 9:22 pm por Kevindea

» SALUDOS
Lun 22 Mayo 2017, 6:11 pm por ronal

» quien me ayuda necesito el brazo limpia parabrisas delantero
Vie 19 Mayo 2017, 1:32 pm por RONALD140583

» mi caja presenta problemas
Jue 11 Mayo 2017, 8:54 pm por Kevindea

» saludos twingueros
Dom 07 Mayo 2017, 10:33 am por ronal

» Problema de encendido y falla en la UCH twingo
Vie 28 Abr 2017, 5:45 pm por JordiPerez

Junio 2017
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Nuevo Usuario de Maracaibo

Ver el tema anterior Ver el tema siguiente Ir abajo

Nuevo Usuario de Maracaibo

Mensaje por bermudezjje el Vie 03 Jul 2015, 6:40 pm

Buenas Tardes.
Ante todo un cordial saludo a toda la comunidad perteneciente a este foro.

Hace un par de meses compre un Renault Twingo 2009 16V, me decidi por ese carro basandome en opiniones que lei en este foro respecto al carro ademas de algunas opiniones personales.

El carro lo compre bastante bien en lineas generales pero mas barato que el precio del mercado debido a que el pana que me lo vendio me dijo que tenia que hacerle un par de cosas las cuales eran Anillos de piston, gomas de valvulas y aparte de sso cambie conchas de biela.

El carro salio bastante bien excepto porque ahora cuando tiene el aire apagado como que gaguea, osea es un temblorcito asi intermitente, pero al prender el compresor casi que se estabiliza y se siente muchiiiisimo menos, esto no lo tenia antes de meterlo al taller, incluso pareciera que hubiece perdido un poco de fuerza el carro, el mecanico me dice que eso puede ser la bomba de gasolina, ustedes que me dicen? El afirma que no es una falla que le haya quedado luego de hacer el motor, de hecho luego se lo lleve y lo tuvo dos dias mas limpandole sensores de oxigeno entre otras cosas y sigue igual.

Otra duda que tengo es que he escuchado que es recomendable cambiar la bomba de agua cuando uno "hace el motor", no se que fallas pudiese presentar la bomba de agua ya que este es mi primer carro, pero me pregunto si podria ser algo como eso? La pregunta es debido a que yo no se la cambie.

Espero me puedan ayudar. Saludos!

bermudezjje
Amateur
Amateur

Localización : Maracaibo
Mensajes Escritos : 2
Fecha de inscripción : 03/07/2015
Edad : 28

Volver arriba Ir abajo

Re: Nuevo Usuario de Maracaibo

Mensaje por ronal el Vie 03 Jul 2015, 7:37 pm

buenas noches, bermudezjje bienvenido al club amigo aquí en esta área es solo presentación es mejor que habrá otro que ya este del mismo tema o lo crea, usa el buscador arriba a mano izquierda.

ronal
Pioneros
Pioneros

Localización : valencia
Mensajes Escritos : 772
Fecha de inscripción : 31/05/2014

Volver arriba Ir abajo

Re: Nuevo Usuario de Maracaibo

Mensaje por bermudezjje el Vie 03 Jul 2015, 7:57 pm

Esta bien, muchas gracias.

bermudezjje
Amateur
Amateur

Localización : Maracaibo
Mensajes Escritos : 2
Fecha de inscripción : 03/07/2015
Edad : 28

Volver arriba Ir abajo

Re: Nuevo Usuario de Maracaibo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.