Conectarse

Recuperar mi contraseña

Últimos temas
»  twingo bota humo blanco y huele a aceite quemad
Lun 14 Ago 2017, 7:57 pm por Kevindea

» mi caja presenta problemas
Dom 13 Ago 2017, 8:55 pm por Kevindea

» Bienvenidos al Foro del Cub Twingo de Venezuela
Jue 10 Ago 2017, 12:15 pm por jorfran20

» Presentación Nuevo Usuario
Mar 01 Ago 2017, 6:16 pm por ronal

» me presento
Lun 31 Jul 2017, 7:11 pm por ronal

» presentacion nuevo usuario
Jue 27 Jul 2017, 7:16 am por henry sosa

» Bote de aceite en el cuerpo de aceleracion
Lun 24 Jul 2017, 10:14 pm por junior parra

» Un Nuevo Ususario
Lun 24 Jul 2017, 10:24 am por ronal

» CUANDO PRENDO EL AIRE TIEMBLA MUCHO EL BOLANTE Y EL TABLERO
Vie 07 Jul 2017, 7:26 pm por Federico

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Saludos a todos en el club

Ver el tema anterior Ver el tema siguiente Ir abajo

Saludos a todos en el club

Mensaje por AJDiaz el Lun 28 Dic 2009, 9:25 pm

hola amigos q tal...felicitaciones por la excelente iniciativa del club...al fin le dedican un pequeño espacio a este excelente carro q tantos usamos...espero q entre todos podamos formar uno de los mejores clubes del pais.

yo tengo un twingo 07 16V...y me presenta una falla rarisima y ocasional....algunas veces cuando voy rodando el carro se me enciende el testigo de fallo electronico en el tablero y el carro se acelera muchisimo...y en estos dias se me apago...al rato se le quita pero no tengo ni idea de por donde viene el problema...si alguno me puede ayudar y recomendar un mecanico de excelente calidad y confianza se los agradeceria....

saludos ....gracias...exitos y felicitaciones

AJDiaz
Amateur
Amateur

Mensajes Escritos : 6
Fecha de inscripción : 28/12/2009

Volver arriba Ir abajo

Re: Saludos a todos en el club

Mensaje por Juunior el Vie 29 Ene 2010, 10:24 am

hola amigo que tal!!!! no se si esto pueda ser pero te cuento que me sucedio algo parecido!!y casi me volvia loco mi twingo se me estaba muriendo jejej!!! bueno un dia lo desarme tooodo y resulto que era una tierra partida!! justo era la tierra que esta al dado del asiento del piloto abajo en la tapa por donde pasan todos los cables hacia la parte de atras! ahi estaba la cambie y listo!!! tambien revisa la tierra que estaen el motor! que es la de la computadora un cable negro plano que sale de ella! ve que no este flojo!!
espero que logrer reparar la falla estamos pendientes!!!cualquier cosa avisa!!
avatar
Juunior
Moderador
Moderador

Localización : San Cristobal - Tachira
Mensajes Escritos : 582
Fecha de inscripción : 28/01/2010
Edad : 31

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.