Conectarse

Recuperar mi contraseña

Últimos temas
» presentacion
Dom 15 Oct 2017, 2:45 pm por ronal

» Presentación pbm92
Dom 08 Oct 2017, 8:26 am por ronal

» nuevo usuario . pido ayuda
Vie 06 Oct 2017, 9:37 pm por monty2268

» Nuevo en el club y con un problema en mi twingo
Mar 03 Oct 2017, 2:54 pm por ronal

» Presentación nuevo
Mar 03 Oct 2017, 2:50 pm por ronal

» Twingo no enciende ni empujado
Mar 03 Oct 2017, 2:47 pm por ronal

» Presentación nuevo usuario
Lun 02 Oct 2017, 9:37 pm por Kevindea

» hola twingueros theverchiell a bordo de este club
Jue 28 Sep 2017, 7:09 pm por Kevindea

» mi twingo 2008 18v me enciede la luz naranja zig zag
Jue 21 Sep 2017, 10:24 pm por Golcero

Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Saludos a todos en el club

Ver el tema anterior Ver el tema siguiente Ir abajo

Saludos a todos en el club

Mensaje por AJDiaz el Lun 28 Dic 2009, 9:25 pm

hola amigos q tal...felicitaciones por la excelente iniciativa del club...al fin le dedican un pequeño espacio a este excelente carro q tantos usamos...espero q entre todos podamos formar uno de los mejores clubes del pais.

yo tengo un twingo 07 16V...y me presenta una falla rarisima y ocasional....algunas veces cuando voy rodando el carro se me enciende el testigo de fallo electronico en el tablero y el carro se acelera muchisimo...y en estos dias se me apago...al rato se le quita pero no tengo ni idea de por donde viene el problema...si alguno me puede ayudar y recomendar un mecanico de excelente calidad y confianza se los agradeceria....

saludos ....gracias...exitos y felicitaciones

AJDiaz
Amateur
Amateur

Mensajes Escritos : 6
Fecha de inscripción : 28/12/2009

Volver arriba Ir abajo

Re: Saludos a todos en el club

Mensaje por Juunior el Vie 29 Ene 2010, 10:24 am

hola amigo que tal!!!! no se si esto pueda ser pero te cuento que me sucedio algo parecido!!y casi me volvia loco mi twingo se me estaba muriendo jejej!!! bueno un dia lo desarme tooodo y resulto que era una tierra partida!! justo era la tierra que esta al dado del asiento del piloto abajo en la tapa por donde pasan todos los cables hacia la parte de atras! ahi estaba la cambie y listo!!! tambien revisa la tierra que estaen el motor! que es la de la computadora un cable negro plano que sale de ella! ve que no este flojo!!
espero que logrer reparar la falla estamos pendientes!!!cualquier cosa avisa!!
avatar
Juunior
Moderador
Moderador

Localización : San Cristobal - Tachira
Mensajes Escritos : 582
Fecha de inscripción : 28/01/2010
Edad : 32

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.