Conectarse

Recuperar mi contraseña

Últimos temas
» Hola amantes del twingo
Vie 18 Ago 2017, 9:46 am por manuelfb

»  twingo bota humo blanco y huele a aceite quemad
Jue 17 Ago 2017, 7:14 am por JordiPerez

» mi caja presenta problemas
Dom 13 Ago 2017, 8:55 pm por Kevindea

» Bienvenidos al Foro del Cub Twingo de Venezuela
Jue 10 Ago 2017, 12:15 pm por jorfran20

» Presentación Nuevo Usuario
Mar 01 Ago 2017, 6:16 pm por ronal

» me presento
Lun 31 Jul 2017, 7:11 pm por ronal

» presentacion nuevo usuario
Jue 27 Jul 2017, 7:16 am por henry sosa

» Bote de aceite en el cuerpo de aceleracion
Lun 24 Jul 2017, 10:14 pm por junior parra

» Un Nuevo Ususario
Lun 24 Jul 2017, 10:24 am por ronal

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Electro ventilador enciende al prender el carro

Ver el tema anterior Ver el tema siguiente Ir abajo

Electro ventilador enciende al prender el carro

Mensaje por hectiormonterola el Mar 05 Feb 2013, 12:45 pm

buenas tardes amigos

Les escribo en esta oportunidad para hacerles una consulta, y es que esta mañana al encender mi twingo, me percate que de inmediato encendió el electro ventilador, al cabo de 6 minutos se apago, y empezóa funcionar normalmente...

A que se deberá esto...

Gracias


hectiormonterola
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 44
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Electro ventilador enciende al prender el carro

Mensaje por iron_metal el Mar 05 Feb 2013, 6:35 pm

Hola hectior, parece que la válvula de temperatura del refrigerante del motor está dañada, a mi me ha pasado en varias oportunidades lo mismo que te ha ocurrido a ti solo que si decido arrancar el carro asi, a los pocos minutos me comienza a dar fallas de aceleración y desaceleración. Este sensor o válvula está ubicado cerca de la 4ta bujía, va atornillado al motor y lleva 2 cablecitos, lo verás fácilmente cuando abras el capot. Prueba desconectandolo cuando tengas el motor encendido y si el electro te enciende en la 2da velocidad de inmediato, entonces es posible que ese sensor esté dañado. Saludos!
avatar
iron_metal
Avanzado
Avanzado

Localización : Caracas
Mensajes Escritos : 104
Fecha de inscripción : 01/11/2011
Edad : 29

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.