Conectarse

Recuperar mi contraseña

Últimos temas
» Presentacion
Dom 25 Jun 2017, 7:01 pm por omar8a766

» CUANDO PRENDO EL AIRE TIEMBLA MUCHO EL BOLANTE Y EL TABLERO
Dom 25 Jun 2017, 7:43 am por JordiPerez

» CAMARA TWINGO 16V
Vie 09 Jun 2017, 8:16 am por yogurtus

» PRESENTACION NUEVO USUARIO
Lun 29 Mayo 2017, 6:58 pm por yogurtus

» PRESENTACION NUEVO USUARIO
Lun 22 Mayo 2017, 9:22 pm por Kevindea

» SALUDOS
Lun 22 Mayo 2017, 6:11 pm por ronal

» quien me ayuda necesito el brazo limpia parabrisas delantero
Vie 19 Mayo 2017, 1:32 pm por RONALD140583

» mi caja presenta problemas
Jue 11 Mayo 2017, 8:54 pm por Kevindea

» saludos twingueros
Dom 07 Mayo 2017, 10:33 am por ronal

Junio 2017
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

Electro ventilador enciende al prender el carro

Ver el tema anterior Ver el tema siguiente Ir abajo

Electro ventilador enciende al prender el carro

Mensaje por hectiormonterola el Mar 05 Feb 2013, 12:45 pm

buenas tardes amigos

Les escribo en esta oportunidad para hacerles una consulta, y es que esta mañana al encender mi twingo, me percate que de inmediato encendió el electro ventilador, al cabo de 6 minutos se apago, y empezóa funcionar normalmente...

A que se deberá esto...

Gracias


hectiormonterola
Amateur
Amateur

Localización : Caracas
Mensajes Escritos : 44
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Electro ventilador enciende al prender el carro

Mensaje por iron_metal el Mar 05 Feb 2013, 6:35 pm

Hola hectior, parece que la válvula de temperatura del refrigerante del motor está dañada, a mi me ha pasado en varias oportunidades lo mismo que te ha ocurrido a ti solo que si decido arrancar el carro asi, a los pocos minutos me comienza a dar fallas de aceleración y desaceleración. Este sensor o válvula está ubicado cerca de la 4ta bujía, va atornillado al motor y lleva 2 cablecitos, lo verás fácilmente cuando abras el capot. Prueba desconectandolo cuando tengas el motor encendido y si el electro te enciende en la 2da velocidad de inmediato, entonces es posible que ese sensor esté dañado. Saludos!
avatar
iron_metal
Avanzado
Avanzado

Localización : Caracas
Mensajes Escritos : 104
Fecha de inscripción : 01/11/2011
Edad : 29

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.