Conectarse

Recuperar mi contraseña

Últimos temas
» Quiero presentarme como parte del club
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyLun 05 Ago 2019, 12:26 pm por JordiPerez

» Nuevo Twinguero (( Quiero poner mi TWINGO al dia ))
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyLun 01 Jul 2019, 1:06 pm por Michael Ortega

» Pistones para Twingo 2008 16v
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyJue 20 Jun 2019, 7:59 am por yogurtus

» Hola soy nuevo en el mubdo Twingo
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyJue 09 Mayo 2019, 1:45 pm por Locua15

» Presentación
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptySáb 04 Mayo 2019, 7:23 pm por luciano duque

» Tiempo sin pasar por acá
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyVie 22 Feb 2019, 4:44 pm por Kronch

» Tiempo sin pasar por acá
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyVie 22 Feb 2019, 4:44 pm por Kronch

» Nueva con un Twingo. yo le llamo reconstruccion de twingo
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyVie 11 Ene 2019, 6:50 am por JordiPerez

» Saludos
ayuda!!! tengo varias fallas, electro, perdida de fuerza... EmptyJue 10 Ene 2019, 11:35 am por juanguillen29

Agosto 2019
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario

2do. Interclubles Turagua 2013 25/08/2013

ayuda!!! tengo varias fallas, electro, perdida de fuerza...

Ir abajo

ayuda!!! tengo varias fallas, electro, perdida de fuerza... Empty ayuda!!! tengo varias fallas, electro, perdida de fuerza...

Mensaje por evarela2008 el Vie 23 Mar 2012, 5:57 pm

saludos compañeras y compañeros, fijense hoy me compre un twingo 2002 y de una me registre en la pagina para leer los foros y ponerme al dia. queria plantear aca algunas fallas que tiene el carro ya que estaba parado como por 3 meses. primero el electroventilador no se dispara y me di cuenta que el tapon de goma que lleva la bomba de agua estaba roto y perdia agua por alli, la cambie pero sigue sin encender el electro. tambien cuando el carro va en 4ta velocidad comenzo a hechar humo blanco. perdiendo como la fuerza, me paraba y lo apagaba y volvia a encender y agarraba fuerza otra vez, eso me paso como 3 veces. pero cada vez que me pasaba lo apagaba y prendia y funcionaba bien. es como si fuera perdiendo fuerza. les agradeceria mucho la ayuda ya que no conozco sobre los twingos.
evarela2008
evarela2008
Avanzado
Avanzado

Localización : caracas
Mensajes Escritos : 183
Fecha de inscripción : 23/03/2012

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.